Bedrading/oliedruk

Volkswagen LT 1 (1974-1995)
Plaats reactie
peter k
Berichten: 34
Lid geworden op: do jul 28, 2016 7:48 pm
Locatie: midwolda

Bedrading/oliedruk

Bericht door peter k » zo jun 25, 2017 3:13 pm

Hallo,
Ik heb hier een tijd niks gepost, maar dat wil niet zeggen dat ik niet druk ben met de LT.
Binnenkort post ik hier wat foto`s van alles wat ik gedaan heb.
Maar nu heb ik een electra probleem waar ik zelf niet uitkom. Als ik de oliedruk sensor aansluit dan gaat het handrem lampje branden. Wanneer de handrem niet is aangetrokken gaat het lampje ook weer uit vlak na het starten. Oliedruk lampje brand niet. Waar moet ik dit zoeken? Dan gelijk nog maar een vraag, ik kom op het blok drie sensoren tegen. Eentje linksvoor op de kop (Temp-sensor) eentje links op het blok (oliedruk) en nog eentje achterop het blok, vlak onder de pompriem, waar dient die voor?

peter k
Berichten: 34
Lid geworden op: do jul 28, 2016 7:48 pm
Locatie: midwolda

Re: Bedrading/oliedruk

Bericht door peter k » zo jun 25, 2017 7:44 pm

De sensor heb ik gevonden, even grondig het forum doorgezocht. Deze is voor de voorgloeitijd. Maar dit lost niet het andere probleem op. :(

Stefertje
Berichten: 138
Lid geworden op: di sep 18, 2012 10:43 am

Re: Bedrading/oliedruk

Bericht door Stefertje » ma jun 26, 2017 8:55 am

Ik zou eens kijken achterop je tellerklok. Hier wil nog wel eens een massa probleempje of iets dergelijks voorkomen.

peter k
Berichten: 34
Lid geworden op: do jul 28, 2016 7:48 pm
Locatie: midwolda

Re: Bedrading/oliedruk

Bericht door peter k » ma jun 26, 2017 9:14 pm

Dank je voor je reactie, morgen maar eens open maken.

Plaats reactie